[asterisk-dev] [svn-commits] russell: trunk r98986 - in /trunk: CHANGES main/asterisk.c

Simon Lockhart simon at slimey.org
Thu Jan 17 12:45:33 CST 2008

On Thu Jan 17, 2008 at 09:41:53AM -0800, James Golovich wrote:
> I wasn't sure that startup_commands was the best name, and thought about
> using something like asterisk.rc but thought that might be confused with
> a script to startup asterisk.  So theres probably a better name out
> there.  Maybe something with cli and rc in it.  asterisk.clirc
> asterisk_cli.rc asterisk_cmd.rc

What about just "startup.conf" ?


More information about the asterisk-dev mailing list