<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html;
      charset=windows-1252">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <div class="moz-cite-prefix">hi,</div>
    <div class="moz-cite-prefix"><br>
    </div>
    <div class="moz-cite-prefix">quite unlikely (besides of an defect)
      that the behaviour of your AudioCodes or Asterisk changed "from
      alone"... something must have changed.</div>
    <div class="moz-cite-prefix">What does the logs say (from
      asterisk... do you see register-events? and from you AudioCodes?)</div>
    <div class="moz-cite-prefix">The AudioCodes Devices can export and
      restore their config... do you have a backup?</div>
    <div class="moz-cite-prefix"><br>
    </div>
    <div class="moz-cite-prefix">regards,</div>
    <div class="moz-cite-prefix">yves</div>
    <div class="moz-cite-prefix"><br>
    </div>
    <div class="moz-cite-prefix">Am 10.01.2019 um 19:51 schrieb Tech
      Support:<br>
    </div>
    <blockquote type="cite"
      cite="mid:025a01d4a915$80e70c60$82b52520$@voipbusiness.us">
      <meta http-equiv="Content-Type" content="text/html;
        charset=windows-1252">
      <meta name="Generator" content="Microsoft Word 15 (filtered
        medium)">
      <style><!--
/* Font Definitions */
@font-face
        {font-family:"Cambria Math";
        panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0in;
        margin-bottom:.0001pt;
        font-size:11.0pt;
        font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:#0563C1;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:#954F72;
        text-decoration:underline;}
span.EmailStyle17
        {mso-style-type:personal-compose;
        font-family:"Calibri",sans-serif;
        color:windowtext;}
.MsoChpDefault
        {mso-style-type:export-only;
        font-family:"Calibri",sans-serif;}
@page WordSection1
        {size:8.5in 11.0in;
        margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
        {page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal" style="text-align:justify">All;<o:p></o:p></p>
        <p class="MsoNormal" style="text-align:justify">††† I have an
          AudioCodes MP-114 four FXS ATA that recently stopped
          registering to my PBX. Iím pulling my hair out here trying to
          figure out the root cause without much success. Does anyone
          have a sample config file that I could use as a sample? Any
          insight at all would be greatly appreciated. <o:p></o:p></p>
        <p class="MsoNormal" style="text-align:justify">Thanks Much;<o:p></o:p></p>
        <p class="MsoNormal" style="text-align:justify">John †<o:p></o:p></p>
        <p class="MsoNormal"><o:p>†</o:p></p>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
    </blockquote>
    <p><br>
    </p>
  </body>
</html>